设为首页云南体彩十一开奖结果 官方微信

云南体彩十一开奖结果

 找回密码
 注册

扫一扫,访问微社区

查看: 359800|回复: 3849
打印 上一主题 下一主题

移动网上营业厅选号码: [通达信] 分时决策资金(通达信 源码)

    [复制链接]
跳转到指定楼层
楼主
发表于 2011-3-31 13:18 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式
分时决策资金(通达信 源码)

免费内容:
A1:=(VOL/CLOSE)/3;
{A222:=IF(A1>0.29 AND CLOSE>REF(CLOSE,1),A1,0);}
{A22:=SUM(A222,0);}
A2:=SUM((IF(((A1>0.29) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A3:=SUM((IF(((A1>0.29) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A4:=SUM((IF(((A1<0.29) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A5:=SUM((IF(((A1<0.29) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A6:=((A2+A3)+A4)+A5;
A7:=IF((ISLASTBAR=1),((100*A2)/A6),0);
A8:=((IF((ISLASTBAR=1),((100*A3)/A6),0)));
A9:=((IF((ISLASTBAR=1),((100*A4)/A6),0)));
A10:=((IF((ISLASTBAR=1),((100*A5)/A6),0)));
机构买盘:(A2),LINETHICK3,COLORFF55FF;
机构卖盘:(A3),LINETHICK3,COLORFFFF55;
散户买盘:(A4),COLOR5555FF;
散户卖盘:(A5),COLOR55FF55;
DRAWTEXT(ISLASTBAR=1,机构买盘*0.9,'机构买盘'),LINETHICK2,COLORFF55FF;
DRAWTEXT(ISLASTBAR=1,机构卖盘,'机构卖盘'),LINETHICK2,COLORFFFF55;
DRAWTEXT(ISLASTBAR=1,散户买盘,'散户买盘'),LINETHICK2,COLOR5555FF;
DRAWTEXT(ISLASTBAR=1,散户卖盘,'散户卖盘'),LINETHICK2,COLOR55FF55;
不回复源码不全,如果好用请加分,你的支持就是我的动力!还有几个经典分时和短线指标,支持率不高就不发了。
网上这个指标也有,他们的只能显示二根散户线,我这个是主力线也能显示的。

评分

参与人数 6人气 +73 收起 理由
万里大造林 + 18 谢谢分享
yankk + 5 ok
xtymh + 8 谢了!

云南体彩十一开奖结果 www.rlknm.com 查看全部评分

推荐
发表于 2011-3-31 20:28 | 只看该作者
太好了,谢谢楼主的无私奉献!
推荐
发表于 2011-3-31 15:34 | 只看该作者
回复 1# qwe112233qwe


    顶你!
沙发
发表于 2011-3-31 14:53 | 只看该作者
顶你
地板
发表于 2011-3-31 16:15 | 只看该作者
5
发表于 2011-3-31 16:18 | 只看该作者
回复 1# qwe112233qwe


    太好了,谢谢楼主的无私奉献!
6
发表于 2011-3-31 16:26 | 只看该作者
太好了,谢谢楼主的无私奉献!
7
发表于 2011-3-31 16:34 | 只看该作者
111
8
发表于 2011-3-31 16:50 | 只看该作者
太好了,谢谢楼主的无私奉献!
yunzyl 发表于 2011-3-31 16:26
9
发表于 2011-3-31 17:00 | 只看该作者
太好了,谢谢楼主的无私奉献!
10
发表于 2011-3-31 17:01 | 只看该作者
太好了,谢谢楼主的无私奉献!
11
发表于 2011-3-31 18:51 | 只看该作者
谢谢楼主的无私奉献!
12
发表于 2011-3-31 19:57 | 只看该作者
太好了,谢谢楼主的无私奉献!
13
发表于 2011-3-31 20:08 | 只看该作者
,谢谢楼主
14
发表于 2011-3-31 20:16 | 只看该作者
谢谢楼主的无私奉献!

发表回复

您需要登录后才可以回帖 登录 | 注册

本版积分规则





快速回复 云南体彩十一开奖结果 返回列表